<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.chuqui.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.chuqui.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.chuqui.com';var et_post_id='64023';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>The 2018 Twelve Days of Photos: Great Blue Heron | Chuq Von Rospach</title>
        <style type="text/css">
        </style>
        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="9kicX9KXticZjMXw0UlktCEPW1Qz_FyuF8khe-JH6ec" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chuq Von Rospach &raquo; Feed" href="https://www.chuqui.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chuq Von Rospach &raquo; Comments Feed" href="https://www.chuqui.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chuqui.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Chuq&#039;s Extra updates Child Theme v.1.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.chuqui.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.6.2' type='text/css' media='' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.chuqui.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ns-category-widget-tree-style-css'  href='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/css/themes/default/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.chuqui.com/wp-content/themes/Extra-Chuq/style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;ver=4.9.9#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chuqui.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.chuqui.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.chuqui.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chuqui.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chuqui.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The 2018 Twelve Days of Christmas: Savannah Sparrow' href='https://www.chuqui.com/2018/12/the-2018-twelve-days-of-christmas-savannah-sparrow/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/" />
<link rel='shortlink' href='https://www.chuqui.com/?p=64023' />
<link rel="alternate" type="application/json+oembed" href="https://www.chuqui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chuqui.com%2F2018%2F12%2Fthe-2018-twelve-days-of-photos-great-blue-heron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chuqui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chuqui.com%2F2018%2F12%2Fthe-2018-twelve-days-of-photos-great-blue-heron%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-6-internal .cat-post-author {margin-bottom: 0;}
#category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-6-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-6-internal .cat-post-title {font-size: 15px;}
#category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-6-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-6-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-6-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-6-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-6-internal p {margin:5px 0 0 0}
#category-posts-6-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-6-internal .dashicons {vertical-align:middle;}
#category-posts-6-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ffffff !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #ffffff !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://chuqui.com/wp-content/uploads/2017/05/logo-only-512x512.png" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The 2018 Twelve Days of Photos: Great Blue Heron" />
<meta property="og:url" content="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/" />
<meta property="og:description" content="Welcome to my 2018 Twelve Days of Photos, where I look at one of the images I chose to include in my best of year selection and talk a bit about it. To see the entire list of images I chose and lea…" />
<meta property="article:published_time" content="2018-12-27T19:00:54+00:00" />
<meta property="article:modified_time" content="2018-12-17T05:21:03+00:00" />
<meta property="og:site_name" content="Chuq Von Rospach" />
<meta property="og:image" content="https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq-769x1024.jpg" />
<meta property="og:image:width" content="769" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@chuq" />
<meta name="twitter:site" content="@chuq" />
<meta name="twitter:text:title" content="The 2018 Twelve Days of Photos: Great Blue Heron" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.chuqui.com/wp-content/cache/et/global/et-extra-customizer-global-15460020042466.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-64023 single-format-standard et_bloom et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.chuqui.com/" data-fixed-height="51">
							<img src="https://chuqui.com/wp-content/uploads/2017/05/chuqui_com_2017_logo.png" alt="Chuq Von Rospach" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-60613" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-60613"><a href="https://www.chuqui.com/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-60604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60604"><a href="https://www.chuqui.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-63252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63252"><a href="https://www.chuqui.com/6fps/">6FPS Mailing List</a></li>
<li id="menu-item-60605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60605"><a href="https://www.chuqui.com/photography-writing/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-61262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61262"><a href="http://chuqui.smugmug.com">Portfolio</a></li>
	<li id="menu-item-63247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63247"><a href="https://www.chuqui.com/photography/licensing-images-and-buying-prints/">Licensing Images and Buying Prints</a></li>
	<li id="menu-item-60609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60609"><a href="https://www.chuqui.com/photography/">About My Photography</a></li>
	<li id="menu-item-63248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63248"><a href="https://www.flickr.com/photos/157793990@N02/">Flickr &#8211; Extended Collection</a></li>
	<li id="menu-item-61261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61261"><a href="http://www.instagram.com/chuq_vr">Instagram &#8211; Social and Behind the Scenes</a></li>
</ul>
</li>
<li id="menu-item-60600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60600"><a href="https://www.chuqui.com/about-chuq/">About Chuq</a>
<ul class="sub-menu">
	<li id="menu-item-63166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63166"><a href="/about-chuq/">Contact me</a></li>
	<li id="menu-item-63165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63165"><a href="/about-chuq/">Biography</a></li>
	<li id="menu-item-60610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60610"><a href="https://www.chuqui.com/resume/">Resume</a></li>
	<li id="menu-item-60601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60601"><a href="https://www.chuqui.com/about-chuq/birding-life-list/">Birding Life List</a></li>
	<li id="menu-item-60606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60606"><a href="https://www.chuqui.com/fiction/">Fiction</a></li>
	<li id="menu-item-60602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60602"><a href="https://www.chuqui.com/about-chuq/otherrealms/">OtherRealms</a></li>
	<li id="menu-item-60603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60603"><a href="https://www.chuqui.com/about-chuq/mailing-list-archives/">The Plaidworks Mailing List Archives</a></li>
	<li id="menu-item-60612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60612"><a href="https://www.chuqui.com/site-map/">Site Map</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-64023" class="module single-post-module post-64023 post type-post status-publish format-standard hentry category-bird-photography category-featured-content category-photography et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">The 2018 Twelve Days of Photos: Great Blue Heron</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.chuqui.com/author/chuq/" class="url fn" title="Posts by Chuq Von Rospach" rel="author">Chuq Von Rospach</a> | <span class="updated">Dec 27, 2018</span> | <a href="https://www.chuqui.com/category/bird-photography/" rel="tag">Bird Photography</a>, <a href="https://www.chuqui.com/category/featured-content/" rel="tag">Featured Content</a>, <a href="https://www.chuqui.com/category/photography/" rel="tag">Photography</a></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Welcome to my 2018 Twelve Days of Photos, where I look at one of the images I chose to include in my best of year selection and talk a bit about it. To see the entire list of images I chose and learn more about my year in photography, please check out my <a href="/2018/12/2018-best-photos-of-the-year/">2018 Best Photos of the Year</a> post. You can also look at all of the images over on my <a href="https://chuqui.smugmug.com/Galleries/2018-Best-Photos-of-the-Year/" rel="noopener" target="_blank">Smugmug Portfolio Site</a>, and I&#8217;ve embedded a slideshow at the end of this post. To see a larger version of the image, you can click on it.</p>
<div id="attachment_64000" style="width: 779px" class="wp-caption aligncenter"><a href="https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq.jpg"><img src="https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq-769x1024.jpg" alt="" width="769" height="1024" class="size-large wp-image-64000" srcset="https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq-769x1024.jpg 769w, https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq-225x300.jpg 225w, https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq-768x1023.jpg 768w, https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq-610x813.jpg 610w, https://www.chuqui.com/wp-content/uploads/2018/12/181107_120430_chuq-1080x1439.jpg 1080w" sizes="(max-width: 769px) 100vw, 769px" /></a><p class="wp-caption-text">Great Blue Heron, San Joaquin Reserve, Irvine, California</p></div>
<p>For this trip I&#8217;m back in Orange County again and back at San Joaquin reserve in Irvine again, the last trip south for a while, since this is the trip where we&#8217;re putting my sister to rest and saying goodbye. So of course a snuck out for a sanity walk and took the camera with me.</p>
<p>This is one of those really crazy pictures that has a lot more story than is obvious from the image itself. At San Joaquin I took the path out to one of the ponds where a flock of Western Grebes was hanging out, and they were starting to show some of the preliminary actions indicating they were gearing up for pairing off for the upcoming mating season. It was too early to expect any of the forming pairs to dance, but there was some very distinct and interesting behavior including leg waggling and synchronize or mimicked movement. If you&#8217;ve never seen the dance of the grebes, it&#8217;s one of those truly amazing activities of nature &#8212; and until you see it in person, <a href="https://www.youtube.com/watch?v=ZbRrxw-H6xA" rel="noopener" target="_blank">the BBC has a rather nice video of what you&#8217;re missing</a>.</p>
<p>So to watch the grebes I found a bench and sat down and settled in for a while. After a few minutes, I heard the sound of wings near me, and suddenly this Great Blue Heron flies in and lands in the water at the edge, no more than 15 feet away, partially obscured by some brush. It clearly didn&#8217;t see me sitting there as it came in for a landing.</p>
<p>And&#8230; then it did see me. And it did what birds will do in that situation, it got really stiff and still and it watched me really closely, trying to figure out if I was a threat. I was way within it&#8217;s threat radius, and often, birds will simply fly away again, but I was also close enough it seemed like it wasn&#8217;t sure it could get in the air before I grabbed it, so the bird goes really still (no movement, maybe not see it?) and watching for any sign of trouble.</p>
<p>For my part, I tried really hard not to look threatening or do anything that might startle it. After a minute or so it seemed to decide I wasn&#8217;t an immediate threat, so it started moving around a bit, but still keeping one eye on me. I tried to act like I wasn&#8217;t interested in it, and in fact shifted to point away from it a bit. It eventually settled down and went about its business, which was fishing, but it still was looking at me on a regular basis for any change.</p>
<p>It turns out I had plopped down near a favorite fishing spot. At that point it was shallow, the surface of the water was shaded, so there was solid shoreline to stand on, and the share reduces glare so it&#8217;s easier for the bird to see fish swim by, and harder for the fish to see the bird standing over them. It got two while I was watching, both 3-6&#8243; long.</p>
<p>I started trying to take pictures of the bird through the brush, trying to get a good, clear shot without visual clutter. This was by far my favorite of those, and what it&#8217;s doing at that point is staring right at me and taking a good look at me, with that one eye pointed at me.</p>
<p>Ultimately it finally got more serious about the fishing and slid down behind the brush and stopped staring at me, and I took that opportunity to shift further away to another bench and get far enough away that I stopped being a potential threat, so it could focus on feeding and not me.</p>
<p>Why worry so much about the bird and trying to prevent making it fly? Well, for one, I&#8217;m intruding on it, even if I was there first. That&#8217;s not my pond, it&#8217;s the birds, and I want to respect them. But on a practical basis, the most energy-expending activity a bird does: taking its body from rest to flight eats more calories than anything else a bird does. Forcing birds to take flight and flee eats a lot of energy, and it&#8217;s not always energy that can spare, especially with migrating birds preparing for the flight to winter or summer quarters, so I try to be sensitive to that and not stress birds into fleeing.</p>
<p>Making that Heron fly from me would have kept it from its fishing hole and prevent it from getting lunch, and cost it needed energy in the flight away from me. If the bird sees me as a threat and leaves in a hurry, it might also not be looking as closely at other possible threats, which leaves it vulnerable to some other predator taking it as it&#8217;s fleeing me. This is unfortunately something we hear stories about a few times a year where birders find a rare bird and in the enthusiasm for getting a good look, mob it and cause it to flee repeatedly until it&#8217;s exhausted, at which point there&#8217;s normally a sad email sent out to the birding lists saying not to bother looking for the bird, because a hawk or coyote is now eating it.</p>
<p>I never want to be that birder. The bird&#8217;s well-being and health is a lot more important than a photo or a tick off my life list. I personally have a hard rule that if I&#8217;m looking at a bird and flush it twice, I leave, because I&#8217;m now stressing it unnecessarily, and I wish more birders thought of this and honored the birds needs and not just their own.</p>
<p>Fortunately, this Heron and I were able to find a way to work it out, and I got my photos, and it got its fish. That made both of us happy.</p>
<p><iframe src="https://chuqui.smugmug.com/frame/slideshow?key=cpgb8C&#038;autoStart=1&#038;captions=0&#038;navigation=0&#038;playButton=0&#038;randomize=0&#038;speed=3&#038;transition=fade&#038;transitionSpeed=2" width="800" height="600" frameborder="no" scrolling="no"></iframe></p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/&#038;t=The%202018%20Twelve%20Days%20of%20Photos%3A%20Great%20Blue%20Heron" class="social-share-link" title="Share &quot;The 2018 Twelve Days of Photos: Great Blue Heron&quot; via Facebook" data-network-name="facebook" data-share-title="The 2018 Twelve Days of Photos: Great Blue Heron" data-share-url="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%202018%20Twelve%20Days%20of%20Photos%3A%20Great%20Blue%20Heron%20https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/" class="social-share-link" title="Share &quot;The 2018 Twelve Days of Photos: Great Blue Heron&quot; via Twitter" data-network-name="twitter" data-share-title="The 2018 Twelve Days of Photos: Great Blue Heron" data-share-url="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The 2018 Twelve Days of Photos: Great Blue Heron&quot; via Email" data-network-name="basic_email" data-share-title="The 2018 Twelve Days of Photos: Great Blue Heron" data-share-url="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #309000;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-christmas-savannah-sparrow/" rel="prev"><span class="button">Previous</span><span class="title">The 2018 Twelve Days of Christmas: Savannah Sparrow</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscribe</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_1' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="490" height="200" src="https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo.png 490w, https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo-300x122.png 300w" sizes="(max-width: 490px) 100vw, 490px" />
						<div class="et_bloom_form_text">
						<h2>Please Subscribe to 6FPS</h2><p>6FPS is the way to stay in touch and subscribe to 6FPS. Coming out roughly twice a month, it's the only way to keep up with all that I'm doing on the various services across the network.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="69c24fb914" data-page_id="64023" data-account="Chuq Von Rospach" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --><div id="category-posts-6" class="et_pb_widget cat-post-widget"><h4 class="widgettitle">Most Popular</h4><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2018/12/2018-best-photos-of-the-year/" rel="bookmark">2018 Best Photos of the Year</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2018/11/visiting-the-central-valley-refuges-merced-area-refuges/" rel="bookmark">Visiting the Central Valley Refuges: Merced area refuges</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2018/10/whats-in-chuqs-go-bag-2018-edition/" rel="bookmark">What&#8217;s in Chuq&#8217;s &#8220;Go Bag&#8221; (2018 edition)</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2018/10/the-challenge-of-just-fine/" rel="bookmark">The Challenge of Just Fine</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2018/08/gear-kit-what-to-carry-when-you-go-out-and-bird/" rel="bookmark">Gear Kit: What to carry when you go out and bird</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2018/08/a-birdwatchers-library/" rel="bookmark">A Birdwatcher&#8217;s Library</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2018/03/introducing-silconvalleybirdingorg/" rel="bookmark">Introducing Siliconvalleybirding.org</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2016/10/working-on-and-supporting-a-virtualremote-team/" rel="bookmark">Working on and supporting a virtual/remote team</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.chuqui.com/2016/10/good-enough-defeats-great/" rel="bookmark">Good Enough Defeats Great</a></div></li></ul>
</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Buy on Amazon</h4><div class="textwidget custom-html-widget"><script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=557381c2-308c-4ea1-b144-8e878b81511f"></script></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Latest Updates</h4>		<ul class="widget_list">
					<li>
								<div class="post_info">
					<a href="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-great-blue-heron/" class="title">The 2018 Twelve Days of Photos: Great Blue Heron</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-christmas-savannah-sparrow/" class="title">The 2018 Twelve Days of Christmas: Savannah Sparrow</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-christmas-tropical-kingbird-again/" class="title">The 2018 Twelve Days of Christmas: Tropical Kingbird (again)</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="https://www.chuqui.com/2018/12/anatomy-of-a-road-trip-breaking-down-a-day-with-a-camera/" class="title">Anatomy of a Road Trip: Breaking down a day with a camera</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-tropical-kingbird/" class="title">The 2018 Twelve Days of Photos: Tropical Kingbird</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
					<li>
								<div class="post_info">
					<a href="https://www.chuqui.com/2018/12/the-2018-twelve-days-of-photos-columbian-whitetail-deer/" class="title">The 2018 Twelve Days of Photos: Columbian Whitetail Deer</a>
										<div class="post-meta">
											</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1_4__3_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Copyright</h4>			<div class="textwidget"><p>All content is Copyright © 2018 by Chuq Von Rospach. These images are not public domain. Please contact us if you are interested in licensing an image for use. Commercial use is prohibited without explicit permission.</p>
<p>Affiliate links: Some of our links will send you to Amazon or some other affiliate site. Using these links to buy something will cost you nothing and toss a few dollars to us to help support creating new content for this site, but it&#8217;s completely up to you.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Support this Site at Amazon</h4><div class="textwidget custom-html-widget"><script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=557381c2-308c-4ea1-b144-8e878b81511f"></script></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.chuqui.com/wp-admin/admin-ajax.php";
</script>
<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_2 et_bloom_scroll et_bloom_auto_close" data-cookie_duration="1" data-scroll_pos="5">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideright et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="490" height="200" src="https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo.png 490w, https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo-300x122.png 300w" sizes="(max-width: 490px) 100vw, 490px" />
						<div class="et_bloom_form_text">
						<h2>Please subscribe to 6FPS</h2><p>6FPS is the way to stay in touch and subscribe to 6FPS. Coming out roughly twice a month, it's the only way to keep up with all that I'm doing on the various services across the network.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="69c24fb914" data-page_id="64023" data-account="Chuq Von Rospach" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>	<script type="text/javascript">
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2217518-3', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.chuqui.com/wp-content/plugins/bloom/css/style.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/js/jstree.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/js/jstree.state.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/js/public.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.chuqui.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.chuqui.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"70c3373fef","timeline_nonce":"6cc552be57","blog_feed_nonce":"15ac44d2e4","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.chuqui.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.chuqui.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.chuqui.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"adf9332c6f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"08a0f9a2f5","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"64023","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.19.1'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.19.1'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.chuqui.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.chuqui.com\/2018\/12\/the-2018-twelve-days-of-photos-great-blue-heron\/","stats_nonce":"88ad6557f6","subscribe_nonce":"c021a12eee","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'128577595',post:'64023',tz:'-8',srv:'www.chuqui.com'} ]);
	_stq.push([ 'clickTrackerInit', '128577595', '64023' ]);
</script>
</body>
</html>
