<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.chuqui.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.chuqui.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.chuqui.com';var et_post_id='66951';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Bee and Flower | Chuq Von Rospach</title>
		<style type="text/css">
		</style>
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="9kicX9KXticZjMXw0UlktCEPW1Qz_FyuF8khe-JH6ec" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chuq Von Rospach &raquo; Feed" href="https://www.chuqui.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chuq Von Rospach &raquo; Comments Feed" href="https://www.chuqui.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chuqui.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Chuq&#039;s Extra updates Child Theme v.1.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chuqui.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.chuqui.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.9' type='text/css' media='' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://www.chuqui.com/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.chuqui.com/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.chuqui.com/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.chuqui.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='ns-category-widget-tree-style-css'  href='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/css/themes/default/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.chuqui.com/wp-content/themes/Extra-Chuq/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='before-after-image-extension-styles-css'  href='https://www.chuqui.com/wp-content/plugins/before-after-images-for-divi/styles/style.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700%7CLibre+Franklin%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chuqui.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.chuqui.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.9'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"beeandflower"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.chuqui.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chuqui.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chuqui.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='My 1 Favorite Me: 2019 in Review, and 2020 on the horizon (Twelve Days of Favorites, day 12)' href='https://www.chuqui.com/2020/01/my-1-favorite-me-2019-in-review-and-2020-on-the-horizon-twelve-days-of-favorites-day-12/' />
<link rel='next' title='6FPS V1n18 &#8230; And a Happy New Year! (and more)' href='https://www.chuqui.com/2020/01/6fps-v1n18-and-a-happy-new-year-and-more/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.chuqui.com/2020/01/bee-and-flower/" />
<link rel='shortlink' href='https://www.chuqui.com/?p=66951' />
<link rel="alternate" type="application/json+oembed" href="https://www.chuqui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chuqui.com%2F2020%2F01%2Fbee-and-flower%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chuqui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chuqui.com%2F2020%2F01%2Fbee-and-flower%2F&#038;format=xml" />
<style>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</style>
	<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ffffff !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #ffffff !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_container .et_bloom_form_header { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_5 .wedge_edge .triangle { fill: #2c94f2} .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #3b3b3b !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_fields i { color: #3b3b3b !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #3b3b3b !important; } .et_bloom .et_bloom_optin_5.et_bloom_optin .et_bloom_border_inset { -moz-box-shadow: inset 0 0 0 3px #1062ad; -webkit-box-shadow: inset 0 0 0 3px #1062ad; box-shadow: inset 0 0 0 3px #1062ad; border-color: #2c94f2; } .et_bloom .et_bloom_optin_5 .et_bloom_form_content button { background-color: #3b3b3b !important; } .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_5 .et_bloom_form_container p, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_5 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_5 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_fields { max-height: 25px; }
				</style><style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://chuqui.com/wp-content/uploads/2017/05/logo-only-512x512.png" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bee and Flower" />
<meta property="og:url" content="https://www.chuqui.com/2020/01/bee-and-flower/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-01-08T15:30:13+00:00" />
<meta property="article:modified_time" content="2020-01-04T16:34:59+00:00" />
<meta property="og:site_name" content="Chuq Von Rospach" />
<meta property="og:image" content="https://www.chuqui.com/wp-content/uploads/2020/01/beeflower.png" />
<meta property="og:image:width" content="2200" />
<meta property="og:image:height" content="407" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@chuq" />
<meta name="twitter:site" content="@chuq" />
<meta name="twitter:text:title" content="Bee and Flower" />
<meta name="twitter:image" content="https://www.chuqui.com/wp-content/uploads/2020/01/beeflower.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @chuq." />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" id="et-core-unified-66951-cached-inline-styles" href="https://www.chuqui.com/wp-content/et-cache/66951/et-core-unified-66951-15784974443836.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-66951 single-format-standard et_bloom et_monarch et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_slideInX et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="120">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.chuqui.com/" data-fixed-height="100">
							<img src="https://www.chuqui.com/wp-content/uploads/2019/05/blog-logo-2019.png" alt="Chuq Von Rospach" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-64708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64708"><a href="/blog">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-64833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64833"><a href="/blog">All Blog Posts</a></li>
	<li id="menu-item-60604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60604"><a href="https://www.chuqui.com/archives/">Blog Archives</a></li>
</ul>
</li>
<li id="menu-item-64726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64726"><a href="https://www.chuqui.com/photography/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-64835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64835"><a href="/photography">Photography Blog</a></li>
	<li id="menu-item-64836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64836"><a href="/photoblog">Photoblog</a></li>
	<li id="menu-item-66200" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66200"><a href="https://www.chuqui.com/2019/05/whats-in-my-camera-bag-2019-edition/">What&#8217;s in my Camera bag (2019 edition)</a></li>
	<li id="menu-item-65773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65773"><a href="https://www.chuqui.com/desktop-wallpapers/">Desktop Wallpapers</a></li>
</ul>
</li>
<li id="menu-item-64713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64713"><a href="https://www.chuqui.com/birding/">Birding</a>
<ul class="sub-menu">
	<li id="menu-item-64834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64834"><a href="/birding">Birding Blog</a></li>
	<li id="menu-item-64173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64173"><a href="https://www.chuqui.com/chuqs-2019-santa-clara-county-kinda-big-year-challenge/">Chuq&#8217;s 2019 Santa Clara County Kinda Big Year Challenge</a></li>
	<li id="menu-item-60601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60601"><a href="https://www.chuqui.com/birding-life-list/">Birding Life List</a></li>
</ul>
</li>
<li id="menu-item-63252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63252"><a href="https://www.chuqui.com/6fps/">6FPS Mailing List</a></li>
<li id="menu-item-65061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65061"><a href="https://www.chuqui.com/about-chuq/">About Chuq</a>
<ul class="sub-menu">
	<li id="menu-item-63166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63166"><a href="/about-chuq/">Contact me</a></li>
	<li id="menu-item-64141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64141"><a href="https://www.chuqui.com/chuq-recommends/">Chuq Recommends</a></li>
	<li id="menu-item-64586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64586"><a href="https://www.chuqui.com/store/">Chuq&#8217;s Amazon Store</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-66951" class="module single-post-module post-66951 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-content category-photoblog et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_outer_dark">
					
					
					<ul class="et_social_icons_container"><li class="et_social_twitter">
						<a href="http://www.twitter.com/chuq" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="66951" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_flickr">
						<a href="https://www.flickr.com/photos/157793990@N02/" class="et_social_follow" data-social_name="flickr" data-social_type="follow" data-post_id="66951" target="_blank">
							<i class="et_social_icon et_social_icon_flickr"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_facebook">
						<a href="https://www.facebook.com/chuqui" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="66951" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_fullwidth_section et_section_regular">
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_post_title_0 et_pb_post_title  et_pb_text_align_left et_pb_bg_layout_light et_pb_image_below"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Bee and Flower</h1><p class="et_pb_title_meta_container"><span class="et_pb_title_meta_item--visible"> by <span class="author vcard"><a href="https://www.chuqui.com/author/chuq/" title="Posts by Chuq Von Rospach" rel="author">Chuq Von Rospach</a></span></span><span class="et_pb_title_meta_item--visible"><span class="published">Jan 8, 2020</span></span><span class="et_pb_title_meta_item--visible"></span></p>
				</div>
				<div class="et_pb_title_featured_container"><img width="1024" height="189" src="https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-1024x189.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-1024x189.png 1024w, https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-300x56.png 300w, https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-768x142.png 768w, https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-1536x284.png 1536w, https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-2048x379.png 2048w, https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-610x113.png 610w, https://www.chuqui.com/wp-content/uploads/2020/01/beeflower-1080x200.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
			</div>
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">A Bee on a flower, seen at Butchart Gardens, British Columbia, Canada</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_0 et_animated et-waypoint">
				
				
				<a href="https://chuqui.smugmug.com/Yosemite-National-Park/"><span class="et_pb_image_wrap "><img src="https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_.jpg" alt="" title="" srcset="https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_.jpg 2200w, https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_-300x240.jpg 300w, https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_-1024x819.jpg 1024w, https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_-768x614.jpg 768w, https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_-1536x1229.jpg 1536w, https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_-2048x1638.jpg 2048w, https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_-610x488.jpg 610w, https://www.chuqui.com/wp-content/uploads/2020/01/190814_105351_chuq_-1080x864.jpg 1080w" sizes="(max-width: 2200px) 100vw, 2200px" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Recent Posts</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_post_slider et_pb_post_slider_0 et_animated et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_no_arrows et_pb_slider_no_pagination et_slider_auto et_slider_speed_7000 et_slider_auto_ignore_hover et_pb_slider_with_text_overlay">
				
				
				<div class="et_pb_slides">
								<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2020/01/6fps-v1n18-and-a-happy-new-year-and-more/">6FPS V1n18 &#8230; And a Happy New Year! (and more)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2020/01/6fps-v1n18-and-a-happy-new-year-and-more/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2020/01/beeflower.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2020/01/bee-and-flower/">Bee and Flower</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2020/01/bee-and-flower/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2020/01/my-1-favorite-me-2019-in-review-and-2020-on-the-horizon-twelve-days-of-favorites-day-12/">My 1 Favorite Me: 2019 in Review, and 2020 on the horizon (Twelve Days of Favorites, day 12)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2020/01/my-1-favorite-me-2019-in-review-and-2020-on-the-horizon-twelve-days-of-favorites-day-12/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/my-2-favorite-cats-twelve-days-of-favorites-day-11/">My 2 Favorite Cats (Twelve Days of Favorites, day 11)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/my-2-favorite-cats-twelve-days-of-favorites-day-11/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/my-3-favorite-mammals-twelve-days-of-favorites-day-10/">My 3 Favorite Mammals (Twelve Days of Favorites, day 10)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/my-3-favorite-mammals-twelve-days-of-favorites-day-10/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/my-4-favorite-birds-twelve-days-of-favorites-day-9/">My 4 Favorite Birds (Twelve Days of Favorites, day 9)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/my-4-favorite-birds-twelve-days-of-favorites-day-9/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/my-5-favorite-blogs-twelve-days-of-favorites-day-8/">My 5 Favorite Blogs (Twelve Days of Favorites, day 8)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/my-5-favorite-blogs-twelve-days-of-favorites-day-8/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/my-6-favorite-causes-twelve-days-of-favorites-day-7/">My 6 Favorite Causes (Twelve Days of Favorites, day 7)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/my-6-favorite-causes-twelve-days-of-favorites-day-7/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
		
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Popular Posts</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_post_slider et_pb_post_slider_1 et_animated et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_no_arrows et_pb_slider_no_pagination et_slider_auto et_slider_speed_7000 et_slider_auto_ignore_hover et_pb_slider_with_text_overlay">
				
				
				<div class="et_pb_slides">
								<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/11/i-am-giving-my-photos-away-to-the-right-causes/">I am Giving my Photos Away (to the right causes)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/11/i-am-giving-my-photos-away-to-the-right-causes/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/10/living-in-earthquake-country-the-emergency-kit/">Living in Earthquake Country &#8212; the Emergency Kit</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/10/living-in-earthquake-country-the-emergency-kit/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/10/190920_171515_chuq_.jpg)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/10/attending-the-art-wolfe-lake-quinault-photo-workshop-part-1/">Attending the Art Wolfe Lake Quinault Photo Workshop (Part 1)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/10/attending-the-art-wolfe-lake-quinault-photo-workshop-part-1/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/09/3-billion-birds-are-missing-thoughts-on-the-study/">3 Billion Birds are Missing &#8212; thoughts on the study</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/09/3-billion-birds-are-missing-thoughts-on-the-study/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/09/181222_130126_chuq_.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/09/my-photographic-elevator-speech/">My photographic &#8220;Elevator Speech&#8221;</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/09/my-photographic-elevator-speech/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/08/resigning-from-the-landscape-photography-guild/">Resigning from the landscape photography guild</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/08/resigning-from-the-landscape-photography-guild/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/08/IMG_0302.jpg)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/08/charities-let-me-tell-you-to-stop-wasting-paper-and-postage-on-me/">Charities: Let me tell you to stop wasting paper and postage on me.</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/08/charities-let-me-tell-you-to-stop-wasting-paper-and-postage-on-me/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/07/IMG_0300.jpg)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/07/the-permanence-of-your-photography/">The Permanence of your Photography</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/07/the-permanence-of-your-photography/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/07/lets-talk-about-fear/">Let&#8217;s Talk About Fear</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/07/lets-talk-about-fear/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/05/focus_stacking_header.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/05/focus-stacking-with-the-fuji-x-t3/">Focus Stacking with the Fuji X-T3</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/05/focus-stacking-with-the-fuji-x-t3/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/04/IMG_0230.jpg)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/05/whats-in-my-camera-bag-2019-edition/">What&#8217;s in my Camera bag (2019 edition)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/05/whats-in-my-camera-bag-2019-edition/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/02/130126_072343_chuq.jpg)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/02/the-elephant-seals-of-piedras-blancas/">The Elephant Seals of Piedras Blancas</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/02/the-elephant-seals-of-piedras-blancas/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2018/11/070303_113828_chuq.jpg)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2018/11/visiting-the-central-valley-refuges-merced-area-refuges/">Visiting the Central Valley Refuges: Merced area refuges</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2018/11/visiting-the-central-valley-refuges-merced-area-refuges/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2018/08/080216_115857_chuq.jpg)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2018/08/gear-kit-what-to-carry-when-you-go-out-and-bird/">Gear Kit: What to carry when you go out and bird</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2018/08/gear-kit-what-to-carry-when-you-go-out-and-bird/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
		
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Featured Posts</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_with_border et_pb_module et_pb_post_slider et_pb_post_slider_2 et_animated et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_no_arrows et_pb_slider_no_pagination et_slider_auto et_slider_speed_7000 et_slider_auto_ignore_hover et_pb_slider_with_text_overlay">
				
				
				<div class="et_pb_slides">
								<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2020/01/6fps-v1n18-and-a-happy-new-year-and-more/">6FPS V1n18 &#8230; And a Happy New Year! (and more)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2020/01/6fps-v1n18-and-a-happy-new-year-and-more/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2020/01/beeflower.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2020/01/bee-and-flower/">Bee and Flower</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2020/01/bee-and-flower/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2020/01/my-1-favorite-me-2019-in-review-and-2020-on-the-horizon-twelve-days-of-favorites-day-12/">My 1 Favorite Me: 2019 in Review, and 2020 on the horizon (Twelve Days of Favorites, day 12)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2020/01/my-1-favorite-me-2019-in-review-and-2020-on-the-horizon-twelve-days-of-favorites-day-12/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_slide_with_no_image et_pb_bg_layout_light" style="background-image:url()">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/my-6-favorite-causes-twelve-days-of-favorites-day-7/">My 6 Favorite Causes (Twelve Days of Favorites, day 7)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/my-6-favorite-causes-twelve-days-of-favorites-day-7/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/12/bestie.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/my-12-favorite-photos-of-2019-twelve-days-of-favorites-day-1/">My 12 Favorite Photos of 2019 (Twelve Days of Favorites, Day 1)</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/my-12-favorite-photos-of-2019-twelve-days-of-favorites-day-1/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/12/hawkfeed.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/red-tailed-hawk-on-a-kill/">Red-Tailed Hawk on a Kill</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/red-tailed-hawk-on-a-kill/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/12/flyaway.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/12/first-look-a-long-weekend-on-the-refuges/">First look &#8212; a long weekend on the refuges</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/12/first-look-a-long-weekend-on-the-refuges/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
					<div class="et_pb_slide et_pb_media_alignment_center et_pb_bg_layout_light" style="background-image:url(https://www.chuqui.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-1.05.07-PM.png)">
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
							<div class="et_pb_text_overlay_wrapper">								<h2 class="et_pb_slide_title"><a href="https://www.chuqui.com/2019/11/luminar-4-first-look/">Luminar 4 first look</a></h2>
								<div class="et_pb_slide_content ">
									<div>...</div>								</div>
							</div>							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.chuqui.com/2019/11/luminar-4-first-look/">Read</a></div>						</div> <!-- .et_pb_slide_description -->
											</div>
				</div> <!-- .et_pb_container -->
			</div> <!-- .et_pb_slide -->
		
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		<div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_5" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge wedge_edge et_bloom_border_inset et_bloom_rounded et_bloom_form_text_light et_bloom_form_right et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_light">
						<img src="https://chuqui.com/wp-content/uploads/2018/06/6fps-logo.png" alt="Subscribe To 6fps" class="et_bloom_hide_mobile et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Subscribe To 6fps</h2><p>6FPS is the way to stay in touch and subscribe to 6FPS. Coming out about twice a month, it's the only way to keep up with all that I'm doing on the various services across the network.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="20" height="100%" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L0 100 L100 50 Z" fill=""></path>
					</svg><svg class="triangle et_bloom_responsive_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
							<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
						</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_5" data-service="mailchimp" data-list_id="69c24fb914" data-page_id="66951" data-account="Chuq Von Rospach" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div><span class="et_bloom_bottom_trigger"></span><span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.chuqui.com/2020/01/bee-and-flower/&#038;t=Bee%20and%20Flower" class="social-share-link" title="Share &quot;Bee and Flower&quot; via Facebook" data-network-name="facebook" data-share-title="Bee and Flower" data-share-url="https://www.chuqui.com/2020/01/bee-and-flower/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Bee%20and%20Flower%20https://www.chuqui.com/2020/01/bee-and-flower/" class="social-share-link" title="Share &quot;Bee and Flower&quot; via Twitter" data-network-name="twitter" data-share-title="Bee and Flower" data-share-url="https://www.chuqui.com/2020/01/bee-and-flower/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Bee and Flower&quot; via Email" data-network-name="basic_email" data-share-title="Bee and Flower" data-share-url="https://www.chuqui.com/2020/01/bee-and-flower/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #111111;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.chuqui.com/2020/01/my-1-favorite-me-2019-in-review-and-2020-on-the-horizon-twelve-days-of-favorites-day-12/" rel="prev"><span class="button">Previous</span><span class="title">My 1 Favorite Me: 2019 in Review, and 2020 on the horizon (Twelve Days of Favorites, day 12)</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.chuqui.com/2020/01/6fps-v1n18-and-a-happy-new-year-and-more/" rel="next"><span class="button">Next</span><span class="title">6FPS V1n18 &#8230; And a Happy New Year! (and more)</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1_4__3_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Copyright</h4><div class="textwidget custom-html-widget">All content is Copyright © 2020 by Chuq Von Rospach. These images are not public domain. <a href="/about-chuq#licensing">Please contact us if you are interested in licensing an image for use</a>. Commercial use is prohibited without explicit permission.</div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Find this Site Useful?</h4><div class="textwidget custom-html-widget"><p>
Find this site useful? Consider Supporting it at Amazon
</p>
<p>
	This site and its content are available for you to read without charge. If you find it useful, I ask you to consider supporting it through my Amazon Affiliate links. If you go to <a href="https://amzn.to/2DeaWVi">amazon.com</a>, anything you buy during that session will be credited to me and a small percentage of the purchase price will go to me for the referral. 
</p>
<p>
This costs you nothing -- you pay the same amount whether or not you do it. It's a small amount of money, but it helps me pay for keeping this site up and justify the time spent every month managing and adding new content here. 
</p>

<p>
If you are interested the things I recommend here, I have put together a <a href="/store">store</a> of items that you can browse, with my camera, lenses and gear, the birding items I recommend, some books, and other items. 
</p></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_2 et_bloom_scroll et_bloom_auto_close" data-cookie_duration="1" data-scroll_pos="5">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideright et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="490" height="200" src="https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo.png 490w, https://www.chuqui.com/wp-content/uploads/2018/06/6fps-logo-300x122.png 300w" sizes="(max-width: 490px) 100vw, 490px" />
						<div class="et_bloom_form_text">
						<h2>Please subscribe to 6FPS</h2><p>6FPS is the way to stay in touch and subscribe to 6FPS. Coming out roughly twice a month, it's the only way to keep up with all that I'm doing on the various services across the network.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="69c24fb914" data-page_id="66951" data-account="Chuq Von Rospach" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.chuqui.com/2020/01/bee-and-flower/" data-title="Bee and Flower" data-post_id="66951"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_slide et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Bee%20and%20Flower&#038;url=https%3A%2F%2Fwww.chuqui.com%2F2020%2F01%2Fbee-and-flower%2F&#038;via=chuq" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="66951" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chuqui.com%2F2020%2F01%2Fbee-and-flower%2F&#038;t=Bee%20and%20Flower" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="66951" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="66951" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Bee%20and%20Flower&#038;url=https%3A%2F%2Fwww.chuqui.com%2F2020%2F01%2Fbee-and-flower%2F&#038;via=chuq" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="66951" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chuqui.com%2F2020%2F01%2Fbee-and-flower%2F&#038;t=Bee%20and%20Flower" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="66951" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="66951" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_image_0","style":"slideLeft","repeat":"once","duration":"500ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_post_slider_0","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_post_slider_1","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_post_slider_2","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2217518-3', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et_bloom-css-css'  href='https://www.chuqui.com/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.chuqui.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.chuqui.com\/2020\/01\/bee-and-flower\/","stats_nonce":"507a98729f","share_counts":"1a7eae139a","follow_counts":"eb25d1ed95","total_counts":"2856c2b4ef","media_single":"f3578b575a","media_total":"0bdda6e391","generate_all_window_nonce":"aad2cdddfa","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/js/jstree.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/js/jstree.state.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/ns-category-widget/public/assets/js/public.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.chuqui.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.chuqui.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"244dd7794e","timeline_nonce":"ebfdb57061","blog_feed_nonce":"69018c57d6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.chuqui.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.chuqui.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.chuqui.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"98356736db","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0b29567f17","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"66951","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [".et_pb_post_slider_0",".et_pb_post_slider_0",".et_pb_post_slider_0",".et_pb_post_slider_1",".et_pb_post_slider_1",".et_pb_post_slider_1",".et_pb_post_slider_2",".et_pb_post_slider_2",".et_pb_post_slider_2"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/before-after-images-for-divi/scripts/frontend-bundle.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.chuqui.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.chuqui.com\/2020\/01\/bee-and-flower\/","stats_nonce":"dd35357273","subscribe_nonce":"984b824c3a","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://www.chuqui.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'128577595',post:'66951',tz:'-8',srv:'www.chuqui.com'} ]);
	_stq.push([ 'clickTrackerInit', '128577595', '66951' ]);
</script>
    <script>
        function baieLoadImages(){
            jQuery( '.twentytwenty-container' ).twentytwenty();
            jQuery( '.twentytwenty-wrapper' ).each(function(index){

                var baieBefore = jQuery( this ).find( '.twentytwenty-before' );
                var baieSliderOffsetString = baieBefore.attr( 'data-slider-offset' );
                var baieSliderOffset = parseInt(baieSliderOffsetString)/100;
                
                var baieBeforeLabel = baieBefore.attr( 'data-before-label' );
                var baieBeforeWidth = baieBefore.width();
                var baieBeforeHeight= baieBefore.height();

                var baieAfter = jQuery( this ).find( '.twentytwenty-after' );
                var baieAfterLabel = baieAfter.attr( 'data-after-label' );
                var baieAfterWidth = baieAfter.width();
                var baieAfterHeight = baieAfter.height();

                var maxWidth = ( baieBeforeWidth < baieAfterWidth ) ? baieBeforeWidth :  baieAfterWidth;
                var maxHeight = ( baieBeforeHeight > baieAfterHeight ) ? baieBeforeHeight :  baieAfterHeight;

                baieBefore.css( 'clip', 'rect(0px, ' + (maxWidth*baieSliderOffset) + 'px, ' + maxHeight + 'px, 0px)' );
                baieAfter.css( 'clip', 'rect(0px, ' + maxWidth + 'px, ' + maxHeight + 'px, ' + (maxWidth*baieSliderOffset) + 'px)' );
                jQuery( this ).find( '.baie_before_after_image .twentytwenty-overlay' ).css( 'maxWidth', maxWidth );
                jQuery( this ).find( '.baie_before_after_image .twentytwenty-handle' ).css( 'left', maxWidth*baieSliderOffset );

                if( baieBeforeLabel != '' ){
                    jQuery( this ).find( '.baie_before_after_image .twentytwenty-before-label' ).attr( 'data-content', baieBeforeLabel );
                }
                if( baieAfterLabel != '' ){
                    jQuery( this ).find( '.baie_before_after_image .twentytwenty-after-label' ).attr( 'data-content', baieAfterLabel )
                };
            });
        }
    </script>

    <script>
        // Load images in Visual Builder
        if(jQuery("body").hasClass("et-fb")){
            baieLoadImages();
        }
        // Load images when the window loads
        jQuery(window).on( 'load', function(){
            if(jQuery("body").hasClass("et-fb")){
                // Abort if the user is in the Divi Builder
                return
            } else{
                baieLoadImages();
            }
        });
        // Load images after lazy loading function runs
        jQuery('.baie_before_after_image img[data-lazy-src]').on( 'load', function(){
            if(jQuery("body").hasClass("et-fb")){
                // Abort if the user is in the Divi Builder
                return
            } else{
                baieLoadImages();
            }
        });
        jQuery('.baie_before_after_image img[data-lazy-type]').on( 'load', function(){
            if(jQuery("body").hasClass("et-fb")){
                // Abort if the user is in the Divi Builder
                return
            } else{
                baieLoadImages();
            }
        });
        jQuery('.baie_before_after_image img.lazy-loaded').on( 'load', function(){
            if(jQuery("body").hasClass("et-fb")){
                // Abort if the user is in the Divi Builder
                return
            } else{
                baieLoadImages();
            }
        });
    </script>
    </body>
</html>
